Motorhome Facts Forum banner
1 - 6 of 6 Posts

·
Premium Member
Joined
·
11,420 Posts
Discussion Starter · #1 ·
Having a few probs getting the link to my albums back in forum posts, i've created a shortened url link with tinyurl and have added {url}http://tinyurl.com/7n6dn{click here for my albums}{/url} into my sig block but nothing appears in my posts. I reckon i've got all my brackets wrong (squiggly brackets are replaced with square ones in the sig block).

Any ideas, my brain hurts!

pj
 

·
Premium Member
Joined
·
13,217 Posts
Pete

Rather than trying to explain (which I can't :lol: ) I have copied the info which is in my signature box for you to modify as you will for your own text.
NOTE I have altered the first and last bracket from ' [ ' and ' ] ' to '(' and ' )' so that you can read it.

(url=http://tinyurl.com/7lf9k]Press here for my Aires and Places in France album.[/url)

HTH
 

·
Premium Member
Joined
·
11,420 Posts
Discussion Starter · #4 ·
I've been into my account to try to change it but the page keeps getting timed out, must be a problem with this part of the site at the mo, everywhere else seems to work ok.

Thanks Gillian, i'll try and update it later and let u know how I get on.

I'm a bit dyslexic when it comes to left & right brackets :oops:

pj
 

·
Premium Member
Joined
·
13,217 Posts
peejay said:
Bingo!

Thanks Gillian,

I owe you a bottle of red :lol:

pj
Right. Will see you later.

Ta.
 
1 - 6 of 6 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top